+ Start a Discussion
Trinath ReddyTrinath Reddy 

Standard Edit button override with VF page,that button i am unable to see in lightning.Please suggest

Best Answer chosen by Trinath Reddy
Trinath ReddyTrinath Reddy
Got the Answer.
Setup - > Develop -> Visualforce Pages -> Your visualforce page -> Click Edit -> Check Available for Salesforce mobile apps and Lightning Pages checkbox -> Save
After this you can see your button appear on Salesforce1 action on the layout