+ Start a Discussion
veena r 6veena r 6 

How do I generate partner wsdls of older versions viz v34.0, v35.0 etc

I need to generate older versions for partner wsdls of v34.0,v35.0,v36.0,v37.0, and v38.0,
With the steps I am able to generate only v39.0
Rahul_kumar123Rahul_kumar123
Hi Veena, I hope it will be helpful.

Best Regards
RahulKumar