+ Start a Discussion
ShaliniShalini 

Error while downloading Ajax Tools 1.0.2 (Latest stable version)

I've downloaded the Ajax tools 1.0.2 completely,but when i started creating new Apex template it says the error as "your org is not Apex enabled contact support"- what should i do now ???
cheenathcheenath
Register for the Apex preview program here.