+ Start a Discussion
zeezackzeezack 

php 4 support? for Phptoolkit

Hi guys,

I require a php 4 version of the toolkit...does it exist. What are my alternatives?

 

Best Answer chosen by Admin (Salesforce Developers) 
fgwarbfgwarb

I'm looking for this as well FYI... did you find a solution?

 

[...edit...]

There's an existing solution written by someone else at my company, it uses nusoap [...edit 2...] AND the below linked GNU LGP license.[...edit 2...]

[...edit...] 

 

http://forums.sforce.com/sforce/board/message?board.id=PerlDevelopment&message.id=726

Message Edited by fgwarb on 06-26-2009 08:27 AM
Message Edited by fgwarb on 06-26-2009 12:11 PM