+ Start a Discussion
KpSinghKpSingh 

Deligated Gateway URL

Hi ,

 

I have developer account in salesforce. I am using following step to set delegated Gateway URL.

Setup-> Security Controls->Single-Sign-on Setting

 

But I am not getting only SAML enabled checkbox option. Please help me why I am not getting that option.

It is highly appriciate to you.

 

Thanks,

Sunil

 

  

SuperfellSuperfell
As per the docs, you need to contact customer support to have that option enabled.