+ Start a Discussion
dipudipu 

Is IE 9 a supported browser?

IE 9 is now an automatic install. Is this still an unsupported browser?

Ankit AroraAnkit Arora

To support your code with IE9 read this :

 

http://forceguru.blogspot.com/2011/03/issue-with-ajax-in-ie9-no-such.html

 

Thanks

Ankit Arora

Blog | Facebook | Blog Page