• Shayne Hudson 29
  • NEWBIE
  • 19 Points
  • Member since 2020

  • Chatter
    Feed
  • 0
    Best Answers
  • 0
    Likes Received
  • 0
    Likes Given
  • 1
    Questions
  • 4
    Replies
I tried using SalesForce Optimizer but apparently, it lies to me. It says that we don't have anything using API 20 or below, but I was sent an email from SalesForce that says " Our records show that you have apps using API version 20 or below". Since SalesForce is retiring API 7 - 20.  So how can I find where API 20 or below is being used so I can update it? 
I tried using SalesForce Optimizer but apparently, it lies to me. It says that we don't have anything using API 20 or below, but I was sent an email from SalesForce that says " Our records show that you have apps using API version 20 or below". Since SalesForce is retiring API 7 - 20.  So how can I find where API 20 or below is being used so I can update it? 
Our client is going to create all the knowledge articles in one sandbox and I need to export all these articles and import into production. I have seen export for translation and import for translation but this requires submitting each article for translation in order to export those articles and even after that, the datacategory mapping is missing in the export file. 
 
Just failed my Admin 201 test. I'm so angry and frustrated. I took a ton of practice tests and did well on them. The actual test was nothing like the practice test. The actual test was ridiculously vague.  Anyway, does anyone know where I can find practice tests that are actually up-to-date? Any suggestions on how to study that doesn't cost a billion dollars? I'm just super frustrated and angry right now. Thanks for the help.