• Pratik Sathaye 9
  • NEWBIE
  • 10 Points
  • Member since 2014

  • Chatter
    Feed
  • 0
    Best Answers
  • 0
    Likes Received
  • 0
    Likes Given
  • 1
    Questions
  • 5
    Replies

I am trying to use REST API for SalesForce for that I need to Enable REST API.

for that I went through Setup -> Manage Users -> Permission Sets -> Create New, but I am seeing Insufficient Privileges page.

I am using 30 days trial version.

How can I enable REST API ?

Thanks

I am trying to use REST API for SalesForce for that I need to Enable REST API.

for that I went through Setup -> Manage Users -> Permission Sets -> Create New, but I am seeing Insufficient Privileges page.

I am using 30 days trial version.

How can I enable REST API ?

Thanks